<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>LastPass to introduce Families this summer, has new pricing scheme - Android Community</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://androidcommunity.com/xmlrpc.php" />
    <meta property="og:image" content="https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1.jpg" /><meta name="author" content="Ida Torres">
<link rel="icon" type="image/png" href="https://scdn.androidcommunity.com/wp-content/uploads/2016/09/ac_favicon.png">
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[213,306] -->
<meta name="description"  content="For people who constantly forget passwords or are careful enough to constantly change them, having a password service is pretty important. LastPass is one of" />

<link rel="canonical" href="https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Android Community &raquo; Feed" href="https://androidcommunity.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Android Community &raquo; Comments Feed" href="https://androidcommunity.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Android Community &raquo; LastPass to introduce Families this summer, has new pricing scheme Comments Feed" href="https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/androidcommunity.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://scdn.androidcommunity.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://scdn.androidcommunity.com/wp-content/plugins/silicon-counters/framework/assets/font-awesome/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://scdn.androidcommunity.com/wp-content/themes/android/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://scdn.androidcommunity.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=2.2.4'></script>
<link rel='https://api.w.org/' href='https://androidcommunity.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://androidcommunity.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scdn.androidcommunity.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ASUS ZenPad Z8s launches exclusively on Verizon' href='https://androidcommunity.com/asus-zenpad-z8s-launches-exclusively-on-verizon-20170804/' />
<link rel='next' title='Google to &#8220;punish&#8221; unstable Android apps with low visibility' href='https://androidcommunity.com/google-to-punish-unstable-android-apps-with-low-visibility-20170804/' />
<link rel='shortlink' href='https://androidcommunity.com/?p=323933' />
<link rel="alternate" type="application/json+oembed" href="https://androidcommunity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidcommunity.com%2Flastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://androidcommunity.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fandroidcommunity.com%2Flastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804%2F&#038;format=xml" />
<link rel="canonical" href="https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/androidcommunity.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/androidcommunity.com\/wp-content\/themes\/android";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#658c2e";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

    <meta property="fb:pages" content="201211916632255" />
    <script type="text/javascript" id="nsgpt" data-channel="homepage" src="https://cdn.nsstatic.net/ns/androidcommunity.com.js" async="true"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8065766046515397",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-645197-4', 'auto');
  ga('send', 'pageview');

</script>
<link rel='stylesheet' id='custom-css'  href='https://scdn.androidcommunity.com/wp-content/themes/android/customstyle.min.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-323933 single-format-standard lastpass-to-introduce-families-this-summer-has-new-pricing-scheme global-block-template-1 single_template_3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-287240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-287240"><a href="https://androidcommunity.com/">Home</a></li>
<li id="menu-item-137039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137039"><a href="https://androidcommunity.com/section/reviews/">Reviews</a></li>
<li id="menu-item-246925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246925"><a href="https://androidcommunity.com/tag/smartphone/">Phones</a></li>
<li id="menu-item-246926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246926"><a href="https://androidcommunity.com/tag/tablet/">Tablets</a></li>
<li id="menu-item-246928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246928"><a href="https://androidcommunity.com/tag/app/">Apps</a></li>
<li id="menu-item-288186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288186"><a href="https://androidcommunity.com/devices/">Devices</a></li>
<li id="menu-item-246929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246929"><a href="https://deals.androidcommunity.com/">Deals</a></li>
<li id="menu-item-246933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246933"><a href="https://androidcommunity.com/send-tips/">Tip Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://androidcommunity.com/search-results/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input type="hidden" name="cx" value="009851139337901005932:mt7aa3eyyzm" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="sa" id="sa" />       
				<input id="td-header-search-mob" type="text" value="" name="q" id="q" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    
    
  <div id="td-outer-wrap">
    


<div class="td-header-wrap td-header-style-5">


    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://androidcommunity.com/">
			<img class="td-retina-data" data-retina="https://scdn.androidcommunity.com/wp-content/uploads/2016/08/ac_mobileretina.png" src="https://scdn.androidcommunity.com/wp-content/uploads/2016/08/ac_mobile.png" alt="Android Community" title="Android Community"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://androidcommunity.com/">
			<img class="td-retina-data" data-retina="https://scdn.androidcommunity.com/wp-content/uploads/2016/08/aclogo_retina.png" src="https://scdn.androidcommunity.com/wp-content/uploads/2016/08/aclogo.png" alt="Android Community" title="Android Community"/>
			<span class="td-visual-hidden">Android Community</span>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-287240"><a href="https://androidcommunity.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137039"><a href="https://androidcommunity.com/section/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246925"><a href="https://androidcommunity.com/tag/smartphone/">Phones</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246926"><a href="https://androidcommunity.com/tag/tablet/">Tablets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246928"><a href="https://androidcommunity.com/tag/app/">Apps</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288186"><a href="https://androidcommunity.com/devices/">Devices</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246929"><a href="https://deals.androidcommunity.com/">Deals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246933"><a href="https://androidcommunity.com/send-tips/">Tip Us</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://androidcommunity.com/search-results/">
				<div role="search" class="td-head-form-search-wrap">
				<input type="hidden" name="cx" value="009851139337901005932:mt7aa3eyyzm" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
	<input type="hidden" name="sa" id="sa" />       
					<input id="td-header-search" type="text" value="" name="q" id="q" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
           <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header td-rec-hide-on-p"><div class="ziffad-wrapper"><!-- begin ad tag (tile=1) -->
 <div data-ns="billboard"></div>
<!-- end ad tag -->
</div></div>
</div>       
            </div>
        </div>
    </div>

</div>


        <article id="post-323933" class="td-post-template-3 post-323933 post type-post status-publish format-standard has-post-thumbnail hentry category-archive tag-android tag-app tag-lastpass tag-password td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1068" height="392" class="entry-thumb" src="https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1-1068x392.jpg" srcset="https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1-1068x392.jpg 1068w, https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1-600x220.jpg 600w, https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1-768x282.jpg 768w, https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1-1024x376.jpg 1024w, https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1-696x256.jpg 696w, https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1-1144x420.jpg 1144w, https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1.jpg 1359w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Blog-1"/></div>
            <header class="td-post-title">
                                <h1 class="entry-title">LastPass to introduce Families this summer, has new pricing scheme</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://androidcommunity.com/author/ida/">Ida Torres</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T09:00:30+00:00" >August 4, 2017</time></span>                                        <div class="td-post-comments"><a href="https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fandroidcommunity.com%2Flastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LastPass+to+introduce+Families+this+summer%2C+has+new+pricing+scheme&url=https%3A%2F%2Fandroidcommunity.com%2Flastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804%2F&via=Android+Community"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/&amp;media=https://androidcommunity.com/wp-content/uploads/2017/08/Blog-1.jpg&description=LastPass+to+introduce+Families+this+summer%2C+has+new+pricing+scheme" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LastPass+to+introduce+Families+this+summer%2C+has+new+pricing+scheme%20-%20https%3A%2F%2Fandroidcommunity.com%2Flastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>For people who constantly forget passwords or are careful enough to constantly change them, having a password service is pretty important. LastPass is one of the more popular ones, and now they’re introducing a new pricing and plan scheme. They also recently announced that their new Families plan will be available later this summer. There are a few changes in the three kinds of LastPass Personal Lineup schemes, which thankfully still includes a free version, along with the aforementioned Families and of course, the Premium version. </p>
<p></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8065766046515397" data-ad-slot="5135832846"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8065766046515397" data-ad-slot="5135832846"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8065766046515397" data-ad-slot="5135832846"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8065766046515397" data-ad-slot="5135832846"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span id="more-323933"></span></p>
<p>The bad news is that the Premium tier is now doubling its price to $24 per year. While the $2/month is still cheaper than the others in the market like 1Pass and Dashlane who charge $3/month, LastPass has had some security issues in the past. Customers are letting the company know they are not pleased with the price increase, although LastPass is saying that this hike is a reflection of their &#8220;investment in new features and line up to make our product an industry-leading password manager.”</p>
<p>Free users also get bad news since they have now removed unlimited sharing and emergency access in that tier. These two will now only be available for Premium and Families users. But those free users who have an emergency contact selected will still enjoy that feature. Even if you don’t subscribe to either plan, you still have the access on all browsers and devices as well as all the core functionalities of the service. </p>
<p>LastPass Families, which is at $48/year and with licenses for up to 6 users, will be available later this summer. Premium users will be able to try this out for free for 6 months. </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8065766046515397" data-ad-slot="2596892046"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8065766046515397" data-ad-slot="2596892046"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8065766046515397" data-ad-slot="2596892046"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8065766046515397" data-ad-slot="2596892046"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://androidcommunity.com/tag/android/">Android</a></li><li><a href="https://androidcommunity.com/tag/app/">Apps</a></li><li><a href="https://androidcommunity.com/tag/lastpass/">lastpass</a></li><li><a href="https://androidcommunity.com/tag/password/">password</a></li></ul>        </div>

                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://androidcommunity.com/author/ida/">Ida Torres</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ida Torres"></span><meta itemprop="datePublished" content="2017-08-04T09:00:30+00:00"><meta itemprop="dateModified" content="2017-08-04T04:22:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://scdn.androidcommunity.com/wp-content/uploads/2016/08/aclogo.png"></span><meta itemprop="name" content="Android Community"></span><meta itemprop="headline " content="LastPass to introduce Families this summer, has new pricing scheme"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://scdn.androidcommunity.com/wp-content/uploads/2017/08/Blog-1.jpg"><meta itemprop="width" content="1359"><meta itemprop="height" content="499"></span>    </footer>
<div class="td_block_wrap td_block_related_posts td-pb-border-top">
 <h4 class="block-title"><a id="must-read" class="td-related-left td-cur-simple-item" href="/section/must-read/">Must Read</a></h4>
 
 <div class="td_block_inner">

	<div class="td-related-row">
         

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidcommunity.com/htc-u11-hands-on-squeezing-every-last-measure-available-20170516/" rel="bookmark" title="HTC U11 Hands-on: squeezing every last measure available"><img width="218" height="150" class="entry-thumb" src="https://scdn.androidcommunity.com/wp-content/uploads/2017/05/htc-u11-hands-on-ac-0-218x150.jpg" alt="" title="HTC U11 Hands-on: squeezing every last measure available"/></a></div>                           
             </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://androidcommunity.com/htc-u11-hands-on-squeezing-every-last-measure-available-20170516/" rel="bookmark" title="HTC U11 Hands-on: squeezing every last measure available">HTC U11 Hands-on: squeezing every last measure available</a></h3> 
                </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
         

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidcommunity.com/blackberry-keyone-review-20170504/" rel="bookmark" title="BlackBerry KEYone Review"><img width="218" height="150" class="entry-thumb" src="https://scdn.androidcommunity.com/wp-content/uploads/2017/05/blackberry-keyone-ac-16-218x150.jpg" alt="" title="BlackBerry KEYone Review"/></a></div>                           
             </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://androidcommunity.com/blackberry-keyone-review-20170504/" rel="bookmark" title="BlackBerry KEYone Review">BlackBerry KEYone Review</a></h3> 
                </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
         

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://androidcommunity.com/samsung-galaxy-s8-review-20170418/" rel="bookmark" title="Samsung Galaxy S8 Review"><img width="218" height="150" class="entry-thumb" src="https://scdn.androidcommunity.com/wp-content/uploads/2017/04/samsung-galaxy-s8-ac-6-218x150.jpg" alt="" title="Samsung Galaxy S8 Review"/></a></div>                           
             </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://androidcommunity.com/samsung-galaxy-s8-review-20170418/" rel="bookmark" title="Samsung Galaxy S8 Review">Samsung Galaxy S8 Review</a></h3> 
                </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->
  
	</div>
	
	</div>
	
		</div> <!-- ./block -->
		
		   <div style="padding-top:5px; padding-bottom: 8px;">		   
		   <script type="text/javascript" src="https://videos-by.vemba.io/v2/placements/13515.js"></script>
                </div>
                
                
		   <div style="padding-top:5px; padding-bottom: 8px;">
<div data-ns="native" data-sharethrough="ece01bec"></div>
</div>


<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://androidcommunity.com/lastpass-to-introduce-families-this-summer-has-new-pricing-scheme-20170804/';
var disqus_identifier = '323933 https://androidcommunity.com/?p=323933';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'androidcom';
var disqus_title = "LastPass to introduce Families this summer, has new pricing scheme";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=323933';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 5px; border: 1px solid #f2f2f2;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AC 300x250, created 11/10/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8065766046515397"
     data-ad-slot="2356988882"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>
		</aside><aside class="td_block_template_1 widget widget_siliconcounters"><h4 class="block-title"><span>Community</span></h4><div style="background-color:#fff" class="silicon-counters-per-row-1  show-labels-No"><div class="silicon_counters"><ul class="sc_horizontal"><li class="count-facebook"><a data-color-hover="#5E80BF" style="background-color:#3B5998; padding:10px;" class="icon" href="https://www.facebook.com/AndroidCommunity" target="_blank" rel="nofollow"><span class="fa fa-fw fa-facebook-official" style="font-size:24px; color:#fff" data-color-hover="#fff"></span><span class="items"><span data-color-hover="#fff" class="count" style="font-size:16px; color:#fff">922.5k</span><span data-color-hover="#fff" class="label" style="font-size:12px; color:#fff">likes</span></span></a></li><li class="count-twitter"><a data-color-hover="#0084b4" style="background-color:#33ccff; padding:10px;" class="icon" href="https://twitter.com/androids" target="_blank" rel="nofollow"><span class="fa fa-fw fa-twitter" style="font-size:24px; color:#fff" data-color-hover="#fff"></span><span class="items"><span data-color-hover="#fff" class="count" style="font-size:16px; color:#fff">484.5k</span><span data-color-hover="#fff" class="label" style="font-size:12px; color:#fff">followers</span></span></a></li><li class="count-comments"><a data-color-hover="#f1f1f1" style="background-color:#f6f6f6; padding:10px;" class="icon" href="https://androidcommunity.com"><span class="fa fa-fw fa-comments" style="font-size:24px; color:#000" data-color-hover="#000"></span><span class="items"><span data-color-hover="#000" class="count" style="font-size:16px; color:#000">86.2k</span><span data-color-hover="#999999" class="label" style="font-size:12px; color:#999999">comments</span></span></a></li></ul></div></div><div class="siliconthemes"><div style="height:7px; margin-bottom:-7px; line-height: 3.7em !important; overflow: hidden;">/ Free WordPress Plugins and WordPress Themes by <a href="https://siliconthemes.com/">Silicon Themes</a>. Join us right now!</div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 5px; border: 1px solid #f2f2f2;">
<!-- begin ad tag (tile=2) -->
<div data-ns="halfpage"></div>
<!-- end ad tag -->
</div>

<br />
<div style="text-align: center; padding: 5px; border: 1px solid #f2f2f2;">
<!-- begin ad tag (tile=2) -->
<div data-ns="rectangle"></div>
<!-- end ad tag -->
</div>


</div>
		</aside><aside class="td_block_template_1 widget aps_new_arrivals">
<h4 class="block-title"><span>Latest Devices</span></h4>
			
			<ul class="aps-wd-products aps-row-mini clearfix"><!--
									--><li style="text-align:center; padding-bottom: 10px; border-bottom: 1px dotted #ddd; padding-top: 10px;">
						<a href="https://androidcommunity.com/product/galaxy-note-8/" title="Galaxy Note 8">
							<span class="aps-wd-thumb">
																<img src="https://scdn.androidcommunity.com/wp-content/uploads/2017/08/samsung-galaxy-note8-product-image-120x120.jpg" alt="Galaxy Note 8" />
							</span><br />							<span class="aps-wd-title" style="padding: 10px; margin-top: 5px;">Samsung Galaxy Note 8</span>
						</a><br />
					</li><!--
									--><li style="text-align:center; padding-bottom: 10px; border-bottom: 1px dotted #ddd; padding-top: 10px;">
						<a href="https://androidcommunity.com/product/zenpad-z8s/" title="ZenPad Z8s">
							<span class="aps-wd-thumb">
																<img src="https://scdn.androidcommunity.com/wp-content/uploads/2017/08/asus-zenpad-z8s-product-image-120x120.jpg" alt="ZenPad Z8s" />
							</span><br />							<span class="aps-wd-title" style="padding: 10px; margin-top: 5px;">Asus ZenPad Z8s</span>
						</a><br />
					</li><!--
									--><li style="text-align:center; padding-bottom: 10px; border-bottom: 1px dotted #ddd; padding-top: 10px;">
						<a href="https://androidcommunity.com/product/galaxy-sm-g9298/" title="Galaxy SM-G9298">
							<span class="aps-wd-thumb">
																<img src="https://scdn.androidcommunity.com/wp-content/uploads/2017/08/samsung-galaxy-smg9298-product-image-120x120.jpg" alt="Galaxy SM-G9298" />
							</span><br />							<span class="aps-wd-title" style="padding: 10px; margin-top: 5px;">Samsung Galaxy SM-G9298</span>
						</a><br />
					</li><!--
							--></ul>
			</aside>
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Footer -->
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-137251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-137251"><a href="https://androidcommunity.com/about/">About</a></li>
<li id="menu-item-137253" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137253"><a href="https://androidcommunity.com/contact/">Contact</a></li>
<li id="menu-item-137250" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137250"><a href="https://androidcommunity.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-137249" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137249"><a href="https://androidcommunity.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-137252" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137252"><a href="https://androidcommunity.com/advertise/">Advertise</a></li>
<li id="menu-item-137257" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137252"><a href="https://androidcommunity.com/feed/">RSS Feed</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                   &copy; 2008 - 2017 Android Community</div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'androidcom';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 598491ffc3375
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
    .td-banner-wrap-full, .td-header-menu-wrap-full {
    background-color: #f9f9f9;
    padding-bottom: 0px; }
 .td-post-template-3 .td-post-header-holder {
    margin-top: 20px;
}   

.banner-top {padding-bottom: 10px;}
    

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-banner-wrap-full, .td-header-menu-wrap-full {
    background-color: #f9f9f9;
    padding-bottom: 0px; }
 .td-post-template-3 .td-post-header-holder {
    margin-top: 20px;
}   

.banner-top {padding-bottom: 10px;}
    

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-banner-wrap-full, .td-header-menu-wrap-full {
    background-color: #f9f9f9;
    padding-bottom: 0px; }
 .td-post-template-3 .td-post-header-holder {
    margin-top: 20px;
}   

.banner-top {padding-bottom: 10px;}
    

}
</style>

<link rel='stylesheet' id='silicon-counters-css'  href='https://scdn.androidcommunity.com/wp-content/plugins/silicon-counters/framework/assets/css/silicon-counters.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='https://scdn.androidcommunity.com/wp-content/plugins/silicon-counters/framework/assets/js/silicon-counters.js?ver=1.0'></script>
<script type='text/javascript' src='https://scdn.androidcommunity.com/wp-content/themes/android/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://scdn.androidcommunity.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://scdn.androidcommunity.com/wp-content/themes/android/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://scdn.androidcommunity.com/wp-content/themes/android';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100728648);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100728648ns.gif" /></p></noscript>


</body>
</html>